<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Madison Looks To Close Digital Divide | The Madison Times</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Design[98,144] -->
<meta name="description"  content="Residents In Low-Income Neighborhoods To Get Used Computers, High-Speed Internet By Shamane Mills Internet access is not only helpful, it’s often essential to c" />

<meta name="keywords" itemprop="keywords" content="cascade asset management,danenet,digital technology committee,internet access,restech,shamane mills" />

<link rel="canonical" href="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Madison Times &raquo; Feed" href="http://themadisontimes.themadent.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Madison Times &raquo; Comments Feed" href="http://themadisontimes.themadent.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/themadisontimes.themadent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://themadisontimes.themadent.com/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://themadisontimes.themadent.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://themadisontimes.themadent.com?sccss=1&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://themadisontimes.themadent.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://themadisontimes.themadent.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://themadisontimes.themadent.com/wp-content/plugins/genesis-tabs/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://themadisontimes.themadent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://themadisontimes.themadent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://themadisontimes.themadent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Safe Spaces On Campuses Don’t Always Encourage Academic Freedom, Expert Says' href='http://themadisontimes.themadent.com/article/safe-spaces-on-campuses-dont-always-encourage-academic-freedom-expert-says/' />
<link rel='next' title='‘I’m A Justice, But Also A Human,’ Sotomayor Says At UW-Madison' href='http://themadisontimes.themadent.com/article/im-a-justice-but-also-a-human-sotomayor-says-at-uw-madison/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://themadisontimes.themadent.com/?p=5988' />
<link rel="alternate" type="application/json+oembed" href="http://themadisontimes.themadent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemadisontimes.themadent.com%2Farticle%2Fmadison-looks-to-close-digital-divide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://themadisontimes.themadent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemadisontimes.themadent.com%2Farticle%2Fmadison-looks-to-close-digital-divide%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://themadisontimes.themadent.com/wp-content/themes/news-pro/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://themadisontimes.themadent.com/wp-content/uploads/2015/08/header-logo-the-madison-times-paper-thats-more-than-black-and-white-nnpa-torches.png) no-repeat !important; }</style>
<meta property="og:title" content="Madison Looks To Close Digital Divide" />
<meta property="og:site_name" content="The Madison Times" />
<meta property="og:description" content="Residents In Low-Income Neighborhoods To Get Used Computers, High-Speed Internet By Shamane Mills Internet access is not only helpful, it’s often essential to complete schoolwork, apply for a job or book doctor appointments. With most Internet provid..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/" />
<meta property="og:image" content="http://themadisontimes.themadent.com/wp-content/uploads/2015/08/madison-times-200x200-logo.png" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Madison Looks To Close Digital Divide" />
<meta property="og:url" content="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/" />
<meta property="og:description" content="Residents In Low-Income Neighborhoods To Get Used Computers, High-Speed Internet By Shamane Mills Internet access is not only helpful, it’s often essential to complete schoolwork, apply for a job o…" />
<meta property="article:published_time" content="2016-09-16T17:30:58+00:00" />
<meta property="article:modified_time" content="2016-09-16T17:30:58+00:00" />
<meta property="og:site_name" content="The Madison Times" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@TheMadisonTimes" />
<meta name="twitter:card" content="summary" />
</head>
<body class="single single-post postid-5988 single-format-standard custom-header header-image header-full-width content-sidebar" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-top" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-3564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3564"><a href="http://themadisontimes.themadent.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-3561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3561"><a href="http://themadisontimes.themadent.com/archive/" itemprop="url"><span itemprop="name">Archive</span></a></li>
<li id="menu-item-3562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3562"><a href="http://themadisontimes.themadent.com/media-kit/" itemprop="url"><span itemprop="name">Media Kit</span></a></li>
<li id="menu-item-3563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3563"><a href="http://themadisontimes.themadent.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://themadisontimes.themadent.com/" role="search"><meta itemprop="target" content="http://themadisontimes.themadent.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></li><li class="right date">September 16, 2016</li></ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://themadisontimes.themadent.com/">The Madison Times</a></p><p class="site-description" itemprop="description">The Paper That&#039;s More Than Black and White</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-categories" class="menu genesis-nav-menu menu-primary"><li id="menu-item-3590" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3590"><a href="http://themadisontimes.themadent.com/sections/news/" itemprop="url"><span itemprop="name">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3588"><a href="http://themadisontimes.themadent.com/sections/news/local-news/" itemprop="url"><span itemprop="name">Local News</span></a></li>
	<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="http://themadisontimes.themadent.com/sections/news/national-news/" itemprop="url"><span itemprop="name">National News</span></a></li>
	<li id="menu-item-3585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585"><a href="http://themadisontimes.themadent.com/sections/news/international-news/" itemprop="url"><span itemprop="name">International News</span></a></li>
	<li id="menu-item-3592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3592"><a href="http://themadisontimes.themadent.com/sections/news/sports-news/" itemprop="url"><span itemprop="name">Sports News</span></a></li>
	<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3581"><a href="http://themadisontimes.themadent.com/sections/education/" itemprop="url"><span itemprop="name">Education News</span></a></li>
</ul>
</li>
<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3577"><a href="http://themadisontimes.themadent.com/sections/columns/" itemprop="url"><span itemprop="name">Columns</span></a>
<ul class="sub-menu">
	<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3576"><a href="http://themadisontimes.themadent.com/sections/columns/columnists/" itemprop="url"><span itemprop="name">Columnists</span></a></li>
	<li id="menu-item-3593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3593"><a href="http://themadisontimes.themadent.com/sections/columns/opinion-editorial/" itemprop="url"><span itemprop="name">Editorials</span></a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3578"><a href="http://themadisontimes.themadent.com/sections/columns/letters-to-the-editor/" itemprop="url"><span itemprop="name">Letters to the Editor</span></a></li>
	<li id="menu-item-3586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3586"><a href="http://themadisontimes.themadent.com/sections/columns/life-lessons-with-alex-gee/" itemprop="url"><span itemprop="name">Life Lessons with Alex Gee</span></a></li>
</ul>
</li>
<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3582"><a href="http://themadisontimes.themadent.com/sections/events/" itemprop="url"><span itemprop="name">Events</span></a></li>
<li id="menu-item-3584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3584"><a href="http://themadisontimes.themadent.com/sections/health-matters/" itemprop="url"><span itemprop="name">Health</span></a></li>
<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3583"><a href="http://themadisontimes.themadent.com/sections/finance/" itemprop="url"><span itemprop="name">Finance</span></a></li>
<li id="menu-item-3587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3587"><a href="http://themadisontimes.themadent.com/sections/lifestyle/" itemprop="url"><span itemprop="name">Lifestyle</span></a></li>
<li id="menu-item-3575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3575"><a href="http://themadisontimes.themadent.com/sections/classifieds-employment/" itemprop="url"><span itemprop="name">Classifieds</span></a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3579"><a href="http://themadisontimes.themadent.com/sections/community/" itemprop="url"><span itemprop="name">Community</span></a>
<ul class="sub-menu">
	<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3580"><a href="http://themadisontimes.themadent.com/sections/community/middle-spread/" itemprop="url"><span itemprop="name">Middle Spread</span></a></li>
</ul>
</li>
<li id="menu-item-3589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="http://themadisontimes.themadent.com/sections/milwaukee-page/" itemprop="url"><span itemprop="name">Milwaukee</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="above-article">
          	
</div><article class="post-5988 post type-post status-publish format-standard category-local-news category-news tag-cascade-asset-management tag-danenet tag-digital-technology-committee tag-internet-access tag-restech tag-shamane-mills entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Madison Looks To Close Digital Divide</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2016-09-16T12:30:58+00:00">September 16, 2016</time></p></header><div class="entry-content" itemprop="text"><h2>Residents In Low-Income Neighborhoods To Get Used Computers, High-Speed Internet</h2>
<p>By Shamane Mills</p>
<p>Internet access is not only helpful, it’s often essential to complete schoolwork, apply for a job or book doctor appointments.</p>
<p>With most Internet providers requiring customers to not only buy broadband, but also TV and phone services, accessing the World Wide Web can be costly.</p>
<p>Now, a company hired by the city of Madison called ResTech will use fiber optic cable to offer Internet starting at just under $10 a month in a new pilot program called Connecting Madison. City officials hope the program will reduce the number of homes in Dane County without Internet access, which is currently 14,000 residences.</p>
<p>For $9.99 a month, eligible customers can get 10 megabits (Mbps) per second. Higher speed Internet, up to 100 Mbps, will cost more.</p>
<p>A household with one or two users using the Internet for basic functions like email or social media, would need basic service of 1-2 Mbps per second, according to a Household Broadband Guide published by the Federal Communications Commission in 2014. However, last year the standard for high speed greatly increased, when the FCC raised the definition to 25 Mbps.</p>
<p>In addition to more affordable online access, 650 computers will be donated by local corporations, and the nonprofit DaneNet will provide digital training to residents.</p>
<p>The computers will be refurbished by Cascade Asset Management. Neil Peters-Michaud, the company’s CEO, said if local corporations set aside 10 percent of the computers they replace every year, they could provide enough for the pilot program and other digital partnerships.</p>
<p>“When we ask for donations, though, we do not want people to clean out their junk drawers and junk closets and give us a 20-year-old computer,” Peters-Michaud said. “We do have processes to recycle those properly. We are looking for newer computers that everyone should be proud of using.”</p>
<p>DaneNet Executive Director Alyssa Kenney said to be eligible residents have to show proof of address, income and attend a technology education class.</p>
<p>ResTech’s Bryan Schenker said service is just weeks away for the first of four areas getting introductory service.</p>
<p>“Construction is underway in the Darbo-Worthington neighborhood,” Schenker said. “We’re working on the laterals, or the connections, to the property’s now.”</p>
<p>Other areas participating in the pilot project are Allied Drive, Brentwood and Kennedy Heights Apartments.</p>
<p>Lauren Kieliszewski, chair of the Madison Common Council’s Digital Technology Committee, said surveys show many residents in these neighborhoods have smart phones, but don’t have computers needed to do schoolwork and apply for jobs.</p>
<p>“We’re looking forward to seeing the pilot progress,” Kieliszewski said of the program. “And to seeing the results of these efforts to address Madison’s digital divide.”</p>
<p><em>Wisconsin Public Radio, © Copyright 2016, Board of Regents of the University of Wisconsin System and Wisconsin Educational Communications Board.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/" data-layout="button_count"></div></li><li class="share-twitter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share');"  href="https://twitter.com/share" class="twitter-share-button" data-url="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/" data-text="Madison Looks To Close Digital Divide" data-via="TheMadisonTimes" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fthemadisontimes.themadent.com%2Farticle%2Fmadison-looks-to-close-digital-divide%2F&#038;media=http%3A%2F%2F2.gravatar.com%2Favatar%2Fbc332798be55c24eb7a5c0554c8bf4c1%3Fs%3D96%26d%3Dmm%26r%3Dg&#038;description=Madison%20Looks%20To%20Close%20Digital%20Divide');"  href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fthemadisontimes.themadent.com%2Farticle%2Fmadison-looks-to-close-digital-divide%2F&#038;media=http%3A%2F%2F2.gravatar.com%2Favatar%2Fbc332798be55c24eb7a5c0554c8bf4c1%3Fs%3D96%26d%3Dmm%26r%3Dg&#038;description=Madison%20Looks%20To%20Close%20Digital%20Divide" data-pin-do="buttonPin" data-pin-config="beside"><img src="http://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" data-recalc-dims="1" /></a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Popular Interests In This Article: <a href="http://themadisontimes.themadent.com/keywords/cascade-asset-management/" rel="tag">Cascade Asset Management</a>, <a href="http://themadisontimes.themadent.com/keywords/danenet/" rel="tag">DaneNet</a>, <a href="http://themadisontimes.themadent.com/keywords/digital-technology-committee/" rel="tag">Digital Technology Committee</a>, <a href="http://themadisontimes.themadent.com/keywords/internet-access/" rel="tag">Internet Access</a>, <a href="http://themadisontimes.themadent.com/keywords/restech/" rel="tag">ResTech</a>, <a href="http://themadisontimes.themadent.com/keywords/shamane-mills/" rel="tag">Shamane Mills</a></span></p><div class="related-posts"><h3 class="related-title">Read More - Related Articles</h3><ul class="related-list"><li><a href="http://themadisontimes.themadent.com/article/wisconsin-makes-gains-in-health-coverage/" rel="bookmark" title="Wisconsin Makes Gains In Health Coverage"><div class="related-image-thumb"><img width="100" height="65" src="http://i2.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/09/examination-table-doctor-office.jpg?resize=100%2C65" class="attachment-related size-related" alt="examination-table-doctor-office" srcset="http://i2.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/09/examination-table-doctor-office.jpg?resize=100%2C65 100w, http://i2.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/09/examination-table-doctor-office.jpg?zoom=2&amp;resize=100%2C65 200w, http://i2.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/09/examination-table-doctor-office.jpg?zoom=3&amp;resize=100%2C65 300w" sizes="(max-width: 100px) 100vw, 100px" /></div>Wisconsin Makes Gains In Health Coverage</a></li><li><a href="http://themadisontimes.themadent.com/article/worker-shortage-prompts-call-for-immigration-reform-in-wisconsin/" rel="bookmark" title="Worker Shortage Prompts Call For Immigration Reform In Wisconsin"><div class="related-image-thumb"><img width="100" height="65" src="http://i1.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/08/Mayra-Medrano-dane-county-latino-chamber-commerce.jpg?resize=100%2C65" class="attachment-related size-related" alt="Mayra Medrano, president of Dane County’s Latino Chamber of Commerce president, speaks at a Reason for Reform press event Wednesday in Madison. WPR/Shamane Mills" srcset="http://i1.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/08/Mayra-Medrano-dane-county-latino-chamber-commerce.jpg?resize=100%2C65 100w, http://i1.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/08/Mayra-Medrano-dane-county-latino-chamber-commerce.jpg?zoom=2&amp;resize=100%2C65 200w, http://i1.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/08/Mayra-Medrano-dane-county-latino-chamber-commerce.jpg?zoom=3&amp;resize=100%2C65 300w" sizes="(max-width: 100px) 100vw, 100px" /></div>Worker Shortage Prompts Call For Immigration Reform In Wisconsin</a></li><li><a href="http://themadisontimes.themadent.com/article/new-food-stamp-standards-could-boost-access-to-healthier-foods/" rel="bookmark" title="New Food Stamp Standards Could Boost Access To Healthier Foods"><div class="related-image-thumb"><img width="100" height="65" src="http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/02/new-food-stamp-standards-boost-access-healthier-foods.jpg?resize=100%2C65" class="attachment-related size-related" alt="new-food-stamp-standards-boost-access-healthier-foods" srcset="http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/02/new-food-stamp-standards-boost-access-healthier-foods.jpg?resize=100%2C65 100w, http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/02/new-food-stamp-standards-boost-access-healthier-foods.jpg?zoom=2&amp;resize=100%2C65 200w, http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2016/02/new-food-stamp-standards-boost-access-healthier-foods.jpg?zoom=3&amp;resize=100%2C65 300w" sizes="(max-width: 100px) 100vw, 100px" /></div>New Food Stamp Standards Could Boost Access To Healthier Foods</a></li><li><a href="http://themadisontimes.themadent.com/article/report-number-of-people-without-health-coverage-in-dane-county-down-significantly/" rel="bookmark" title="Report: Number Of People Without Health Coverage In Dane County Down Significantly"><div class="related-image-thumb"><img src="http://themadisontimes.themadent.com/wp-content/themes/news-pro/images/related.png" alt="Report: Number Of People Without Health Coverage In Dane County Down Significantly" /></div>Report: Number Of People Without Health Coverage In Dane County Down Significantly</a></li><li><a href="http://themadisontimes.themadent.com/article/milwaukee-to-release-teen-pregnancy-statistics-at-time-when-prevention-funding-is-in-jeopardy/" rel="bookmark" title="Milwaukee To Release Teen Pregnancy Statistics, At Time When Prevention Funding Is In Jeopardy"><div class="related-image-thumb"><img width="100" height="65" src="http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2015/10/ept-pregnancy-test-stick-wand.jpg?resize=100%2C65" class="attachment-related size-related" alt="Ernesto Andrade (CC-BY-ND)" srcset="http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2015/10/ept-pregnancy-test-stick-wand.jpg?resize=100%2C65 100w, http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2015/10/ept-pregnancy-test-stick-wand.jpg?zoom=2&amp;resize=100%2C65 200w, http://i0.wp.com/themadisontimes.themadent.com/wp-content/uploads/2015/10/ept-pregnancy-test-stick-wand.jpg?zoom=3&amp;resize=100%2C65 300w" sizes="(max-width: 100px) 100vw, 100px" /></div>Milwaukee To Release Teen Pregnancy Statistics, At Time When Prevention Funding Is In Jeopardy</a></li></ul></div></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://milwaukeecourieronline.com" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/04/milwaukee-courier-newspaper-you-can-trust-since-1964-logo.jpg"></a></br></br><a href="http://wnov860.com/" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/04/wnov-860-am-the-voice-radio-logo.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/01/cardinal-stritch-university-discover-mission-right-here-madison.jpg" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/01/cardinal-stritch-university-discover-mission-right-here-madison.jpg"></a></div>
		</div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect With Us</h4>
			<div class="textwidget"><center><a href="http://www.facebook.com/pages/The-Madison-Times/159742987454071" target="_blank">Become Our Fan On Facebook<br /><img src="http://themadisontimes.themadent.com/wp-content/uploads/2015/08/find_us_on_facebook_badge.gif" alt='Find Us On Facebook' /></a><br /><br /><a href="http://www.twitter.com/themadisontimes" target="_blank">Follow Us On Twitter<br /><img src="http://themadisontimes.themadent.com/wp-content/uploads/2015/08/twitter-logo.jpg" alt='Follow Us On Twitter' /></a></center></div>
		</div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/agrace-hospice-palliative-care-support-serious-illness.jpg"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/agrace-hospice-palliative-care-support-serious-illness.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/american-players-theatre-spring-green-wi-summer-fall-2016-discount-coupon.jpg"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/american-players-theatre-spring-green-wi-summer-fall-2016-discount-coupon.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/overture-center-2016-2017-season-lineup.jpg"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/overture-center-2016-2017-season-lineup.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/double-your-dollars-madison-area-farmers-markets.jpg"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/08/double-your-dollars-madison-area-farmers-markets.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/04/experienced-complications-taking-ivokana-ketoacidosis-kidney-failure.jpg" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/04/experienced-complications-taking-ivokana-ketoacidosis-kidney-failure.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2016/03/free-mammogram-wisconsin-well-woman-program.jpg" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2016/03/free-mammogram-wisconsin-well-woman-program.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2015/12/serges-madison-college-is-successful.jpg" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2015/12/serges-madison-college-is-successful.jpg"></a></br></br><a href="http://themadisontimes.themadent.com/wp-content/uploads/2015/09/care-wisconsin-seniors-disabilities-services-medicaid-dane-county.jpg" target="_blank"><img src="http://themadisontimes.themadent.com/wp-content/uploads/2015/09/care-wisconsin-seniors-disabilities-services-medicaid-dane-county.jpg"></a></div>
		</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Editorials</h4>
			<div class="textwidget"><a href="http://themadisontimes.themadent.com/keywords/karma-r-chavez/">Karma Chavez</a></br>
<a href="http://themadisontimes.themadent.com/keywords/amanda-zhang/">Amanda Zhang</a></br>
<a href="http://themadisontimes.themadent.com/keywords/julianne-malveaux/">Julianne Malveaux</a></br>
<a href="http://themadisontimes.themadent.com/keywords/benjamin-f-chavis-jr/">Benjamin Chavis</a></br>
<a href="http://themadisontimes.themadent.com/keywords/george-e-curry/">George Curry</a></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-6" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Journalists</h4>
			<div class="textwidget"><a href="http://themadisontimes.themadent.com/keywords/jacklin-bolduan/">Jacklin Bolduan</a></br>
<a href="http://themadisontimes.themadent.com/?s=%22brianna+rae%22">Brianna Rae</a></br>
<a href="http://themadisontimes.themadent.com/keywords/aarushi-agni/">Aarushi Agni</a></br>
<a href="http://themadisontimes.themadent.com/?s=%22rob+franklin%22">Rob Franklin</a></br>
<a href="http://themadisontimes.themadent.com/keywords/claire-miller/">Claire Miller</a></div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topics</h4>
			<div class="textwidget"><a href="http://themadisontimes.themadent.com/keywords/brown-girl-green-money/">Brown Girl Green $</a></br>
<a href="http://themadisontimes.themadent.com/keywords/young-gifted-black-series/">Young Gifted & Black</a></br>
<a href="http://themadisontimes.themadent.com/keywords/universally-speaking/">Universally Speaking</a></br>
<a href="http://themadisontimes.themadent.com/keywords/ask-progress/">Ask Progress</a></br>
<a href="http://themadisontimes.themadent.com/keywords/civil-rights/">Civil Rights</a></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Topics</h4>
			<div class="textwidget"><a href="http://themadisontimes.themadent.com/keywords/police-shooting/">Police Shooting</a></br>
<a href="http://themadisontimes.themadent.com/keywords/police-brutality/">Police Brutality</a></br>
<a href="http://themadisontimes.themadent.com/keywords/black-lives-matter/">Black Lives Matter</a></br>
<a href="http://themadisontimes.themadent.com/keywords/naacp/">NAACP</a></br>
<a href="http://themadisontimes.themadent.com/keywords/racism/">Racism</a></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Politicians</h4>
			<div class="textwidget"><a href="http://themadisontimes.themadent.com/?s=%22barack+obama%22">Barack Obama</br>
<a href="http://themadisontimes.themadent.com/?s=%22hillary+clinton%22">Hillary Clinton</br>
<a href="http://themadisontimes.themadent.com/?s=%22gwen+moore%22">Gwen Moore</br>
<a href="http://themadisontimes.themadent.com/?s=%22paul+soglin%22">Paul Soglin</br>
<a href="http://themadisontimes.themadent.com/?s=%22scott+walker%22">Scott Walker</div>
		</div></section>
</div><div class="footer-widgets-6 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Us</h4>
			<div class="textwidget">The Madison Times</br>
313 West Beltline Hwy</br>
Suite 132</br>
Madison, WI 53713</br>
608-270-9470</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2016 &middot; <a href="http://my.studiopress.com/themes/news/">News Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> &middot; <a href="http://wordpress.org/">WordPress</a> &middot; <a href="http://themadisontimes.themadent.com/wp-login.php">Log in</a> | Site built by <a href="http://sproutingseedsoflove.com" target="_blank">Tony Farrell</a><br />
We use third-party advertising companies to serve ads when you visit our   website. These companies may use information (not including your name, address,   email address, or telephone number) about your visits to this and other websites   in order to provide advertisements about goods and services of interest to you.   If you would like more information about this practice and to know your choices   about not having this information used by these companies, <a href="http://www.google.com/privacy_ads.html" target="_blank">click here</a>.</p></div></footer></div>
<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-65981610-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/themadisontimes.themadent.com\/article\/madison-looks-to-close-digital-divide\/":5988};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/article/madison-looks-to-close-digital-divide/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://themadisontimes.themadent.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://themadisontimes.themadent.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'96841083',post:'5988',tz:'-5',srv:'themadisontimes.themadent.com'} ]);
	_stq.push([ 'clickTrackerInit', '96841083', '5988' ]);
</script>
</body>
</html>
<!-- ZenCache file path: /cache/zencache/cache/http/themadisontimes-themadent-com/article/madison-looks-to-close-digital-divide.html -->
<!-- ZenCache file built for (http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/) in 0.79664 seconds, on: Sep 16th, 2016 @ 5:55 pm UTC. -->
<!-- This ZenCache file will auto-expire (and be rebuilt) on: Sep 16th, 2016 @ 11:55 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- ZenCache fully functional :-) Cache file served for (http://themadisontimes.themadent.com/article/madison-looks-to-close-digital-divide/) in 0.00236 seconds, on: Sep 16th, 2016 @ 7:28 pm UTC. -->